Iphone Programlama & Web Tasarım & Yazılım Geliştirme & Analist
Logo Ürünleri için Analiz, Raporlama ve Veritabanı Uzmanı
Tel : 0 505 270 16 72 , Mail : baranseren@gmail.com

Excel Düşeyara Yok Hatası 09.01.2016

=EĞER(EHATALIYSA(DÜŞEYARA(Formülünüz));0;DÜŞEYARA(Formülünüz))


Tags : Excel Düşeyara Yok Hatası


Excelde Tarihin Gününü Bulma 05.01.2016

=ARA(HAFTANINGÜNÜ(B2;2);{1;2;3;4;5;6;7};{"Pazartes i";"Salı";"Çarşamba";"Perşembe";"Cuma";"Cumartesi";"Pazar"})


Tags : Excelde Tarihin Gününü Bulma


Excel ile Fiyat Listesi Oluşturma Programı 27.09.2012

Fiyat Listesi Oluşturma Programı

Excelde ilgili alanları verirsiniz bu ürün gruplarına ve kategorilerine göre kendiliğinden katagorize edilmiş şekilde yeni excel sayfasına kopyalanmak sureti ile excelde yazdırılabilir fiyat listesi oluşturmanızı sağlar

Bilgi için en üstteki bannerda bulunan telefon numaramdan bana ulaşabilirsiniz.


Tags : Fiyat Listesi Oluşturma Programı , Fiyat , Listesi , Oluşturma , Programı , Programi , program


Excel Düşeyara Formülü ve nimetleri 22.03.2011 15:32:56

=DÜŞEYARA(J2;B:H;6;YANLIŞ)

formülümüz bu şekilde

J2 = aranacak olan şey
B:H = aranacağı aralık
6 = Aranan aralıkta kaçıncı hücrenin değerini geri getireceği
YANLIŞ = tam eşleşme aranan ile aynı olan


Tags : excel , düşey , ara , düşeyara , fonksiyonu , function , vlookup , vba , arama , yanyana , getirme