Yazılım Geliştirme Uzmanı & İnşaat Mühendisi
Logo Go/Tiger, Iphone, Desktop, Web, VBA Uygulamaları
Tel : 0 534 797 31 21 , Mail : baranseren@gmail.com

Excel de Saat Karşılaştırmaları 16.12.2019

Excel de Saat Karşılaştırmaları için aşağıdaki formülde gösterildiği şekilde

"00:00" +0 şeklinde eklemeniz gerekmektedir.




Tags : Excel , if , eğer , saat , karşılaştırma , clock , comparison , match , Equal , Time


Excel Düşeyara Yok Hatası 09.01.2016

=EĞER(EHATALIYSA(DÜŞEYARA(Formülünüz));0;DÜŞEYARA(Formülünüz))


Tags : Excel Düşeyara Yok Hatası


Excelde Tarihin Gününü Bulma 05.01.2016

=ARA(HAFTANINGÜNÜ(B2;2);{1;2;3;4;5;6;7};{"Pazartesi";"Salı";"Çarşamba";"Perşembe";"Cuma";"Cumartesi";"Pazar"})


Tags : Excelde Tarihin Gününü Bulma


Excel ile Fiyat Listesi Oluşturma Programı 27.09.2012

Fiyat Listesi Oluşturma Programı

Excelde ilgili alanları verirsiniz bu ürün gruplarına ve kategorilerine göre kendiliğinden katagorize edilmiş şekilde yeni excel sayfasına kopyalanmak sureti ile excelde yazdırılabilir fiyat listesi oluşturmanızı sağlar

Bilgi için en üstteki bannerda bulunan telefon numaramdan bana ulaşabilirsiniz.


Tags : Fiyat Listesi Oluşturma Programı , Fiyat , Listesi , Oluşturma , Programı , Programi , program


Excel Düşeyara Formülü ve nimetleri 22.03.2011

=DÜŞEYARA(J2;B:H;6;YANLIŞ)

formülümüz bu şekilde

J2 = aranacak olan şey
B:H = aranacağı aralık
6 = Aranan aralıkta kaçıncı hücrenin değerini geri getireceği
YANLIŞ = tam eşleşme aranan ile aynı olan


Tags : excel , düşey , ara , düşeyara , fonksiyonu , function , vlookup , vba , arama , yanyana , getirme